<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://thecoverage.my/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://thecoverage.my/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://thecoverage.my/feed/atom/" />
<link rel="pingback" href="https://thecoverage.my/xmlrpc.php" />

<meta property="og:image" content="https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg" />
<meta name="twitter:image" content="https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Shares of Malaysian lottery operators fell Monday after the country&#8217;s prime minister unveiled plans to cut special draws to eight times a year, from the current 22, beginning in 2023. Magnum Bhd. shares closed 5.1% lower at 1.29 ringgit ($0.29) and Sports Toto Bhd. declined 4.2% to end at MYR1.60. Prime Minister Anwar Ibrahim in [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/">
<meta name="twitter:title" content="Anwar Pointed Out That &#8220;Wang Haram&#8221; From Gambling Revenue Have Been Used To Fund Muhyiddin , PN &#038; PAS Campaign Elections">
<meta name="twitter:description" content="Shares of Malaysian lottery operators fell Monday after the country&#8217;s prime minister unveiled plans to cut special draws to eight times a year, from the current 22, beginning in 2023. Magnum Bhd. shares closed 5.1% lower at 1.29 ringgit ($0.29) and Sports Toto Bhd. declined 4.2% to end at MYR1.60. Prime Minister Anwar Ibrahim in [&hellip;]">


<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Open Graph Meta Tags generated by MashShare 3.8.6 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Anwar Pointed Out That &quot;Wang Haram&quot; From Gambling Revenue Have Been Used To Fund Muhyiddin , PN & PAS Campaign Elections" />
<meta property="og:description" content="Shares of Malaysian lottery operators fell Monday after the country&#039;s prime minister unveiled plans to cut special draws to eight times a year, from the current 22, beginning in 2023.    Magnum Bhd. shares closed 5.1% lower" />
<meta property="og:image" content="https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg" />
<meta property="og:url" content="https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/" />
<meta property="og:site_name" content="The Coverage" />
<meta property="article:published_time" content="2022-12-05T21:38:18+08:00" />
<meta property="article:modified_time" content="2022-12-06T00:55:02+08:00" />
<meta property="og:updated_time" content="2022-12-06T00:55:02+08:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.8.6 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.8.6 - https://www.mashshare.net -->
<meta property="og:image:width" content="806" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Anwar Pointed Out That &quot;Wang Haram&quot; From Gambling Revenue Have Been Used To Fund Muhyiddin , PN & PAS Campaign Elections">
<meta name="twitter:description" content="Shares of Malaysian lottery operators fell Monday after the country&#039;s prime minister unveiled plans to cut special draws to eight times a year, from the current 22, beginning in 2023.    Magnum Bhd. shares closed 5.1% lower">
<meta name="twitter:image" content="https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg">
<!-- Twitter Card generated by MashShare 3.8.6 - https://www.mashshare.net -->


	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Anwar Pointed Out That &quot;Wang Haram&quot; From Gambling Revenue Have Been Used To Fund Muhyiddin , PN &amp; PAS Campaign Elections - The Coverage</title>
	<link rel="canonical" href="https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Anwar Pointed Out That &quot;Wang Haram&quot; From Gambling Revenue Have Been Used To Fund Muhyiddin , PN &amp; PAS Campaign Elections - The Coverage" />
	<meta property="og:description" content="Shares of Malaysian lottery operators fell Monday after the country&#8217;s prime minister unveiled plans to cut special draws to eight times a year, from the current 22, beginning in 2023. Magnum Bhd. shares closed 5.1% lower at 1.29 ringgit ($0.29) and Sports Toto Bhd. declined 4.2% to end at MYR1.60. Prime Minister Anwar Ibrahim in [&hellip;]" />
	<meta property="og:url" content="https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/" />
	<meta property="og:site_name" content="The Coverage" />
	<meta property="article:published_time" content="2022-12-05T13:38:18+00:00" />
	<meta property="article:modified_time" content="2022-12-05T16:55:02+00:00" />
	<meta property="og:image" content="https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg" />
	<meta property="og:image:width" content="806" />
	<meta property="og:image:height" content="426" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="admin" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/","url":"https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/","name":"Anwar Pointed Out That \"Wang Haram\" From Gambling Revenue Have Been Used To Fund Muhyiddin , PN & PAS Campaign Elections - The Coverage","isPartOf":{"@id":"https://thecoverage.my/#website"},"primaryImageOfPage":{"@id":"https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/#primaryimage"},"image":{"@id":"https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/#primaryimage"},"thumbnailUrl":"https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg","datePublished":"2022-12-05T13:38:18+00:00","dateModified":"2022-12-05T16:55:02+00:00","author":{"@id":"https://thecoverage.my/#/schema/person/587c2fe59660506e03fc716ae92e67bb"},"breadcrumb":{"@id":"https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/#primaryimage","url":"https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg","contentUrl":"https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg","width":806,"height":426},{"@type":"BreadcrumbList","@id":"https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://thecoverage.my/"},{"@type":"ListItem","position":2,"name":"Anwar Pointed Out That &#8220;Wang Haram&#8221; From Gambling Revenue Have Been Used To Fund Muhyiddin , PN &#038; PAS Campaign Elections"}]},{"@type":"WebSite","@id":"https://thecoverage.my/#website","url":"https://thecoverage.my/","name":"The Coverage","description":"Malaysia #1 Trending News","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thecoverage.my/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://thecoverage.my/#/schema/person/587c2fe59660506e03fc716ae92e67bb","name":"admin","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thecoverage.my/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7a9b9f9d6a48668d64cc70abbb65dae9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7a9b9f9d6a48668d64cc70abbb65dae9?s=96&d=mm&r=g","caption":"admin"},"sameAs":["http://thecoverage.my"],"url":"https://thecoverage.my/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Coverage &raquo; Feed" href="https://thecoverage.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Coverage &raquo; Comments Feed" href="https://thecoverage.my/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-70246445-3"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecoverage.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://thecoverage.my/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://thecoverage.my/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mashsb-styles-css' href='https://thecoverage.my/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.8.6' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://thecoverage.my/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://thecoverage.my/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://thecoverage.my/wp-content/themes/flex-mag/css/reset.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://thecoverage.my/wp-content/themes/flex-mag/style.css?ver=6.1.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css' href='https://thecoverage.my/wp-content/themes/flex-mag/css/iecss.css?ver=6.1.1' type='text/css' media='all' />
<![endif]-->
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CLato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://thecoverage.my/wp-content/themes/flex-mag/css/media-queries.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thecoverage.my/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/thecoverage.my","hash_tracking":"false","ua":"UA-70246445-3","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://thecoverage.my/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thecoverage.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/thecoverage.my\/5499\/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections\/","title":"Anwar+Pointed+Out+That+%E2%80%9CWang+Haram%E2%80%9D+From+Gambling+Revenue+Have+Been+Used+To+Fund+Muhyiddin+%2C+PN+%26+PAS+Campaign+Elections","image":"https:\/\/thecoverage.my\/wp-content\/uploads\/2022\/12\/m6.jpg","desc":"Shares of Malaysian lottery operators fell Monday after the country's prime minister unveiled plans to cut special draws to eight times a year, from the current 22, beginning in 2023.\n\n\n\nMagnum Bhd. shares closed 5.1% lower \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"bb745bda7b","postid":"5499","servertime":"1670264908","ajaxurl":"https:\/\/thecoverage.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecoverage.my/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.6' id='mashsb-js'></script>
<link rel="https://api.w.org/" href="https://thecoverage.my/wp-json/" /><link rel="alternate" type="application/json" href="https://thecoverage.my/wp-json/wp/v2/posts/5499" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecoverage.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecoverage.my/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://thecoverage.my/?p=5499' />
<link rel="alternate" type="application/json+oembed" href="https://thecoverage.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecoverage.my%2F5499%2Fanwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecoverage.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecoverage.my%2F5499%2Fanwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}







	

</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://thecoverage.my");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '93214874-1f74-44d9-9f3c-3190f6a150ba';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://thecoverage.my/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
	<link rel="amphtml" href="https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections&#038;amp=1"><link rel="icon" href="https://thecoverage.my/wp-content/uploads/2021/07/cropped-The-Coverage-Nav-Logo-6-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thecoverage.my/wp-content/uploads/2021/07/cropped-The-Coverage-Nav-Logo-6-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thecoverage.my/wp-content/uploads/2021/07/cropped-The-Coverage-Nav-Logo-6-180x180.png" />
<meta name="msapplication-TileImage" content="https://thecoverage.my/wp-content/uploads/2021/07/cropped-The-Coverage-Nav-Logo-6-270x270.png" />

</head>

<body class="post-template-default single single-post postid-5499 single-format-standard custom-background wp-embed-responsive">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/thecoveragemedia" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://thecoverage.my/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="https://thecoverage.my/">Homepage</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://thecoverage.my/category/news/">News</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://thecoverage.my/category/social-news/">Social News</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://thecoverage.my/category/lifestyle/">Lifestyle</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://thecoverage.my/"><img itemprop="logo"  alt="The Coverage" data-rjs="2" data-src="http://thecoverage.my/wp-content/uploads/2021/07/tc-logo-head.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="logo" src="http://thecoverage.my/wp-content/uploads/2021/07/tc-logo-head.png" alt="The Coverage" data-rjs="2" /></noscript></a>
																																					<h2 class="mvp-logo-title">The Coverage</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="https://thecoverage.my/">Homepage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://thecoverage.my/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://thecoverage.my/category/social-news/">Social News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://thecoverage.my/category/lifestyle/">Lifestyle</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://thecoverage.my/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/thecoveragemedia" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-5499 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
													<header id="post-header">
																	<a class="post-cat-link" href="https://thecoverage.my/category/news/"><span class="post-head-cat">News</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Anwar Pointed Out That &#8220;Wang Haram&#8221; From Gambling Revenue Have Been Used To Fund Muhyiddin , PN &#038; PAS Campaign Elections</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt=''  data-srcset='https://secure.gravatar.com/avatar/7a9b9f9d6a48668d64cc70abbb65dae9?s=100&#038;d=mm&#038;r=g 2x'  height='50' width='50' decoding='async' data-src='https://secure.gravatar.com/avatar/7a9b9f9d6a48668d64cc70abbb65dae9?s=50&#038;d=mm&#038;r=g' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7a9b9f9d6a48668d64cc70abbb65dae9?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7a9b9f9d6a48668d64cc70abbb65dae9?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' decoding='async'/></noscript>											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://thecoverage.my/author/admin/" title="Posts by admin" rel="author">admin</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-05">December 5, 2022</time></span>
														<meta itemprop="dateModified" content="2022-12-06"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="806" height="426"   alt="" decoding="async" data-srcset="https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg 806w, https://thecoverage.my/wp-content/uploads/2022/12/m6-300x159.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/12/m6-768x406.jpg 768w"  data-src="https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg" data-sizes="(max-width: 806px) 100vw, 806px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="806" height="426" src="https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" srcset="https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg 806w, https://thecoverage.my/wp-content/uploads/2022/12/m6-300x159.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/12/m6-768x406.jpg 768w" sizes="(max-width: 806px) 100vw, 806px" /></noscript>																								<meta itemprop="url" content="https://thecoverage.my/wp-content/uploads/2022/12/m6.jpg">
												<meta itemprop="width" content="806">
												<meta itemprop="height" content="426">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-5499 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																																				<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style=&quot;float:left;&quot;><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecoverage.my%2F5499%2Fanwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Anwar%20Pointed%20Out%20That%20%22Wang%20Haram%22%20From%20Gambling%20Revenue%20Have%20Been%20Used%20To%20Fund%20Muhyiddin%20%2C%20PN%20%26%20PAS%20Campaign%20Elections&url=https://thecoverage.my/5499/anwar-suggested-that-wang-haram-from-gambling-revenue-have-been-used-to-fund-muhyiddin-pn-pas-campaign-elections/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.6-->
<p>Shares of Malaysian lottery operators fell Monday after the country&#8217;s prime minister unveiled plans to cut special draws to eight times a year, from the current 22, beginning in 2023.</p>



<p>Magnum Bhd. shares closed 5.1% lower at 1.29 ringgit ($0.29) and Sports Toto Bhd. declined 4.2% to end at MYR1.60.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- Composite Start -->
<div id="M151908ScriptRootC1163829"></div>
<script src="https://jsc.mgid.com/t/h/thecoverage.my.1163829.js" async></script>
<!-- Composite End -->
</div>




<p>Prime Minister Anwar Ibrahim in an afternoon press conference said the number of draws by lottery operators will be lowered because proceeds from their recent draws were &#8220;partly used to finance elections.&#8221; He didn&#8217;t elaborate.</p>



<p>Anwar said the move is part of his government’s push to carry out its duties transparently without heavily relying on what he described as “wang haram”, which literally means “forbidden money”.</p>



<p>Malaysia recently held national elections, with Mr. Anwar&#8217;s Pakatan Harapan coalition returning to power after it collapsed two years ago. Under the coalition&#8217;s previous tenure from 2018-2020, special draws were cut to as low as eight times a year.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- Composite Start -->
<div id="M151908ScriptRootC1163826"></div>
<script src="https://jsc.mgid.com/t/h/thecoverage.my.1163826.js" async></script>
<!-- Composite End --></div>




<p>Anwar, also MP for Tambun, suggested that gambling revenue might have been used to fund campaign elections but did not provide evidence. Instead, the prime minister said he would have to “check on that”.</p>



<p>Although he did not specify any party or politician in the allegation, it was believed to have been a reference to Muhyiddin&#8217;s PN coalition that included the PAS Islamist party.</p>



<p>“Certainly, the funds would have been used to finance elections (campaign) but need to check on that,” he said.</p>



<p>Source : <a href="https://www.malaymail.com/news/malaysia/2022/12/05/putrajaya-to-cut-back-special-lottery-draws-to-just-eight-per-year-after-perikatan-raised-it-back-to-22/43594">Malay Mail </a></p>



<p>Source : <a href="https://www.marketwatch.com/story/malaysian-lottery-operators-drop-after-pm-cuts-draws-271670233261">Market Watch </a></p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- Composite Start -->
<div id="M151908ScriptRootC1163830"></div>
<script src="https://jsc.mgid.com/t/h/thecoverage.my.1163830.js" async></script>
<!-- Composite End --></div>
<!-- AI CONTENT END 4 -->
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img data-src='http://thecoverage.my/wp-content/uploads/2021/07/tc-logo-head.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="http://thecoverage.my/wp-content/uploads/2021/07/tc-logo-head.png"/></noscript>
													<meta itemprop="url" content="http://thecoverage.my/wp-content/uploads/2021/07/tc-logo-head.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="The Coverage">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"></span>
											</div><!--post-tags-->
																																																																																</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thecoverage.my/5496/breaking-news-anwar-orders-magnum-sports-toto-da-ma-cai-lottery-draws-to-be-reduced-from-22-times-yearly-to-only-8-times/" rel="prev">Breaking News : Anwar Orders Magnum, Sports Toto &#038; Da Ma Cai Lottery Draws To Be Reduced From 22 Times Yearly To Only 8 Times</a></div><div class="nav-next"><a href="https://thecoverage.my/5502/najib-will-be-pardon-zahid-will-step-down-to-make-way-for-najib-to-take-back-the-umno-presidency/" rel="next">Najib Will Be Pardoned &#038; Zahid Will Step Down To Make Way For Najib To Take Back The UMNO Presidency</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="https://thecoverage.my/4893/anwar-mahathir-need-to-explain-rm207-billion-not-sent-through-treasury-should-conduct-an-investigation-submit-a-full-report-to-parliament/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/11/j6-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/11/j6-450x270.jpg 450w"  data-src="https://thecoverage.my/wp-content/uploads/2022/11/j6-300x180.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="180" src="https://thecoverage.my/wp-content/uploads/2022/11/j6-300x180.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/11/j6-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/11/j6-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>						<img width="80" height="80"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/11/j6-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/11/j6-150x150.jpg 150w"  data-src="https://thecoverage.my/wp-content/uploads/2022/11/j6-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://thecoverage.my/wp-content/uploads/2022/11/j6-80x80.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/11/j6-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/11/j6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">238.0K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Anwar : Mahathir Need To Explain RM207 Billion Not Sent Through Treasury &#8211; Should Conduct An Investigation &#038; Submit A Full Report To Parliament</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://thecoverage.my/4874/breaking-news-pakatan-harapan-to-investigate-muhyiddin-over-rm500-billion-contracts-awarded/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/11/j2-1-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/11/j2-1-450x270.jpg 450w"  data-src="https://thecoverage.my/wp-content/uploads/2022/11/j2-1-300x180.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="180" src="https://thecoverage.my/wp-content/uploads/2022/11/j2-1-300x180.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/11/j2-1-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/11/j2-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>						<img width="80" height="80"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/11/j2-1-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/11/j2-1-150x150.jpg 150w"  data-src="https://thecoverage.my/wp-content/uploads/2022/11/j2-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://thecoverage.my/wp-content/uploads/2022/11/j2-1-80x80.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/11/j2-1-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/11/j2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">125.4K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Breaking News : Pakatan Harapan To Investigate Muhyiddin Over RM500 Billion Contracts Awarded</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://thecoverage.my/4890/anwar-tun-daim-will-have-sleepless-nights-if-i-become-pm-i-have-evidence-against-tun-daim-abuse-of-position-to-amass-wealth/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/11/u2-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/11/u2-450x270.jpg 450w"  data-src="https://thecoverage.my/wp-content/uploads/2022/11/u2-300x180.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="180" src="https://thecoverage.my/wp-content/uploads/2022/11/u2-300x180.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/11/u2-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/11/u2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>						<img width="80" height="80"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/11/u2-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/11/u2-150x150.jpg 150w"  data-src="https://thecoverage.my/wp-content/uploads/2022/11/u2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://thecoverage.my/wp-content/uploads/2022/11/u2-80x80.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/11/u2-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/11/u2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">113.8K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Anwar : Tun Daim Will Have Sleepless Nights If I Become PM &#8211; &#8221; I Have Evidence Against Tun Daim Abuse Of Position To Amass Wealth&#8221;</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://thecoverage.my/1218/where-mahathir-has-hidden-his-rm200-billion-how-he-moves-his-billions-through-tun-daim/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2021/10/v7-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2021/10/v7-450x270.jpg 450w"  data-src="https://thecoverage.my/wp-content/uploads/2021/10/v7-300x180.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="180" src="https://thecoverage.my/wp-content/uploads/2021/10/v7-300x180.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2021/10/v7-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2021/10/v7-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>						<img width="80" height="80"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2021/10/v7-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2021/10/v7-150x150.jpg 150w"  data-src="https://thecoverage.my/wp-content/uploads/2021/10/v7-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://thecoverage.my/wp-content/uploads/2021/10/v7-80x80.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2021/10/v7-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2021/10/v7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">101.9K</span>
								</div><!--feat-info-views-->
																	<div class="feat-info-comm">
										<i class="fa fa-comment"></i> <span class="feat-info-text">6,044</span>
									</div><!--feat-info-comm-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Where Mahathir Has Hidden His RM200 Billion &#038; How He Moves His Billions Through Tun Daim</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://thecoverage.my/1331/msn-owned-by-microsoft-ranked-malaysia-mahathir-as-the-richest-world-leaders-who-ever-lived-worth-us45-billion-rm-187-billion/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2021/10/l2-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2021/10/l2-450x270.jpg 450w"  data-src="https://thecoverage.my/wp-content/uploads/2021/10/l2-300x180.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="180" src="https://thecoverage.my/wp-content/uploads/2021/10/l2-300x180.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2021/10/l2-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2021/10/l2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>						<img width="80" height="80"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2021/10/l2-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2021/10/l2-150x150.jpg 150w"  data-src="https://thecoverage.my/wp-content/uploads/2021/10/l2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://thecoverage.my/wp-content/uploads/2021/10/l2-80x80.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2021/10/l2-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2021/10/l2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">90.2K</span>
								</div><!--feat-info-views-->
																	<div class="feat-info-comm">
										<i class="fa fa-comment"></i> <span class="feat-info-text">11,137</span>
									</div><!--feat-info-comm-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>MSN Owned By Microsoft Ranked Malaysia Mahathir As The Richest World Leaders Who Ever Lived Worth US$45 Billion (RM 187 Billion)</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://thecoverage.my/3248/umno-deputy-president-may-be-facing-criminal-charges/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/04/G6-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/04/G6-450x270.jpg 450w"  data-src="https://thecoverage.my/wp-content/uploads/2022/04/G6-300x180.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="180" src="https://thecoverage.my/wp-content/uploads/2022/04/G6-300x180.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/04/G6-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/04/G6-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>						<img width="80" height="80"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/04/G6-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/04/G6-150x150.jpg 150w"  data-src="https://thecoverage.my/wp-content/uploads/2022/04/G6-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://thecoverage.my/wp-content/uploads/2022/04/G6-80x80.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/04/G6-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/04/G6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">60.8K</span>
								</div><!--feat-info-views-->
																	<div class="feat-info-comm">
										<i class="fa fa-comment"></i> <span class="feat-info-text">1,345</span>
									</div><!--feat-info-comm-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Tok Mat Implicated In Bribery And Money Laundering &#8211; That File Has Now Been Reopened And UMNO Deputy President May Be Facing Criminal Charges</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://thecoverage.my/3901/our-cooking-oil-is-oversupply-in-thailand-while-malaysia-facing-a-shortage-of-supply/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/07/l5-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/07/l5-450x270.jpg 450w"  data-src="https://thecoverage.my/wp-content/uploads/2022/07/l5-300x180.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="180" src="https://thecoverage.my/wp-content/uploads/2022/07/l5-300x180.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/07/l5-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/07/l5-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>						<img width="80" height="80"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/07/l5-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/07/l5-150x150.jpg 150w"  data-src="https://thecoverage.my/wp-content/uploads/2022/07/l5-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://thecoverage.my/wp-content/uploads/2022/07/l5-80x80.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/07/l5-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/07/l5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">60.1K</span>
								</div><!--feat-info-views-->
																	<div class="feat-info-comm">
										<i class="fa fa-comment"></i> <span class="feat-info-text">1,026</span>
									</div><!--feat-info-comm-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Our Cooking Oil Is Oversupply In Thailand While Malaysia Facing A Shortage Of Supply &#8211; Thai Can Buy Our Oil Up To 12 Packets While Malaysians Are Restricted To Only 2 Packets</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://thecoverage.my/3446/breaking-news-rina-harun-jadi-isteri-nombor-4-takiyuddin-hassan/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/04/takirina2-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/04/takirina2-450x270.jpg 450w"  data-src="https://thecoverage.my/wp-content/uploads/2022/04/takirina2-300x180.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="180" src="https://thecoverage.my/wp-content/uploads/2022/04/takirina2-300x180.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/04/takirina2-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/04/takirina2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>						<img width="80" height="80"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/04/takirina2-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/04/takirina2-150x150.jpg 150w"  data-src="https://thecoverage.my/wp-content/uploads/2022/04/takirina2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://thecoverage.my/wp-content/uploads/2022/04/takirina2-80x80.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/04/takirina2-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/04/takirina2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">54.2K</span>
								</div><!--feat-info-views-->
																	<div class="feat-info-comm">
										<i class="fa fa-comment"></i> <span class="feat-info-text">18,627</span>
									</div><!--feat-info-comm-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Breaking News : Rina Harun Jadi Isteri Nombor 4 Takiyuddin Hassan</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://thecoverage.my/5365/senarai-kabinet-kerajaan-perpaduan-2022/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/11/p2-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/11/p2-450x270.jpg 450w"  data-src="https://thecoverage.my/wp-content/uploads/2022/11/p2-300x180.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="180" src="https://thecoverage.my/wp-content/uploads/2022/11/p2-300x180.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/11/p2-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2022/11/p2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>						<img width="80" height="80"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2022/11/p2-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/11/p2-150x150.jpg 150w"  data-src="https://thecoverage.my/wp-content/uploads/2022/11/p2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://thecoverage.my/wp-content/uploads/2022/11/p2-80x80.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2022/11/p2-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2022/11/p2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">52.1K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Senarai Kabinet Kerajaan Perpaduan 2022</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://thecoverage.my/430/malaysia-ranked-5th-in-the-world-for-illicit-outflow-rm-1-8-trillion-najib-mahathir-muhyiddin-son-among-1500-who-own-offshore-companies-account-in-british-virgin-islands/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2021/07/l5-3-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2021/07/l5-3-450x270.jpg 450w"  data-src="https://thecoverage.my/wp-content/uploads/2021/07/l5-3-300x180.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="180" src="https://thecoverage.my/wp-content/uploads/2021/07/l5-3-300x180.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2021/07/l5-3-300x180.jpg 300w, https://thecoverage.my/wp-content/uploads/2021/07/l5-3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>						<img width="80" height="80"   alt="" decoding="async" loading="lazy" data-srcset="https://thecoverage.my/wp-content/uploads/2021/07/l5-3-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2021/07/l5-3-150x150.jpg 150w"  data-src="https://thecoverage.my/wp-content/uploads/2021/07/l5-3-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://thecoverage.my/wp-content/uploads/2021/07/l5-3-80x80.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thecoverage.my/wp-content/uploads/2021/07/l5-3-80x80.jpg 80w, https://thecoverage.my/wp-content/uploads/2021/07/l5-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">51.8K</span>
								</div><!--feat-info-views-->
																	<div class="feat-info-comm">
										<i class="fa fa-comment"></i> <span class="feat-info-text">12,270</span>
									</div><!--feat-info-comm-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Pandora Papers Leaked : Malaysia Ranked 5th In The World For RM 1.8 Trillion Illicit Outflow</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img  alt="The Coverage" data-rjs="2" data-src="http://thecoverage.my/wp-content/uploads/2021/07/tc-logo-nav-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://thecoverage.my/wp-content/uploads/2021/07/tc-logo-nav-1.png" alt="The Coverage" data-rjs="2" /></noscript>
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											COPYRIGHT © 2021-2025 THE COVERAGE. ALL RIGHTS RESERVED										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/thecoveragemedia" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="https://thecoverage.my/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-categories-container"><ul id="menu-categories-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="https://thecoverage.my/">Homepage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://thecoverage.my/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://thecoverage.my/category/social-news/">Social News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://thecoverage.my/category/lifestyle/">Lifestyle</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>COPYRIGHT © 2021-2025 THE COVERAGE. ALL RIGHTS RESERVED</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	 $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});

	  	$(".comment-click-5499").on("click", function(){
  	  $(".com-click-id-5499").show();
	  $(".disqus-thread-5499").show();
  	  $(".com-but-5499").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	if ($('.nav-links a').length) {
		$('.inf-more-but').css('display','inline-block');
	} else {
		$('.inf-more-but').css('display','none');
	}

  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });

});

</script>

<script type='text/javascript' src='https://thecoverage.my/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://thecoverage.my/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://thecoverage.my/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://thecoverage.my/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/thecoverage.my\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecoverage.my/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://thecoverage.my/wp-content/themes/flex-mag/js/scripts.js?ver=6.1.1' id='mvp-flexmag-js'></script>
<script type='text/javascript' src='https://thecoverage.my/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=6.1.1' id='mvp-infinitescroll-js'></script>
<script type='text/javascript' src='https://thecoverage.my/wp-content/themes/flex-mag/js/autoloadpost.js?ver=6.1.1' id='mvp-autoloadpost-js'></script>
<script type='text/javascript' src='https://thecoverage.my/wp-content/themes/flex-mag/js/retina.js?ver=6.1.1' id='retina-js'></script>
<script type='text/javascript' src='https://thecoverage.my/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 3595 objects (359 KB) from Redis using PhpRedis (v5.3.7).
-->
